Probleme beim anfahren

Rund um´s Belchchen zb. Probleme, Fragen für den W245 (erste Generation der B-Klasse).
VFLTobias
BElch-Anfänger
Beiträge: 26
Registriert: Samstag 2. Dezember 2017, 14:20
Welchen Motor hast Du?: B200
Auslieferungsdatum: 24. Jan 2006

Probleme beim anfahren

Ungelesener Beitrag von VFLTobias » Freitag 30. März 2018, 10:34

Hallo Leute, seit gestern ist folgendes Problem :Wenn ich im Stop & Go (Stadtverkehr) fahre, nimmt mein B'ler nach dem Ich stehen bleiben musste kein Gas mehr an und bleibt erst einmal stehen. Das dauert dann ein paar Sekunden und dann fährt er mit einem Ruck los. So bin ich dann quer durch die Stadt gefahren. Hat jemand hiermit Erfahrung und kann mir sagen was da passiert ist? Mittlerweile bin ich soweit das ich den kleinen wieder verkaufen möchte :schockiert:

Benutzeravatar
magejo
Site Admin
Beiträge: 6762
Registriert: Samstag 4. November 2006, 14:12
Welchen Motor hast Du?: Mercedes, anderen Typ.
Auslieferungsdatum: 15. Okt 2016
Wohnort: 91781 Weißenburg in Bayern
Kontaktdaten:

Re: Probleme beim anfahren

Ungelesener Beitrag von magejo » Dienstag 3. April 2018, 19:45

schon mal den Fehlerspeicher ausgelesen beim Händler?
Ciao Markus Mercedes-Benz passion Blog Das Blog um die Leidenschaft Mercedes-Benz

VFLTobias
BElch-Anfänger
Beiträge: 26
Registriert: Samstag 2. Dezember 2017, 14:20
Welchen Motor hast Du?: B200
Auslieferungsdatum: 24. Jan 2006

Re: Probleme beim anfahren

Ungelesener Beitrag von VFLTobias » Donnerstag 5. April 2018, 16:36

Noch nicht, war auch mein erster Gedanke. Allerdings dachte ich auch darüber nach zum freundlichen zu fahren und evtl die Software aktualisieren zu lassen. Vielleicht haben die ja auch Erfahrung mit so nem Fehler :???:

Benutzeravatar
magejo
Site Admin
Beiträge: 6762
Registriert: Samstag 4. November 2006, 14:12
Welchen Motor hast Du?: Mercedes, anderen Typ.
Auslieferungsdatum: 15. Okt 2016
Wohnort: 91781 Weißenburg in Bayern
Kontaktdaten:

Re: Probleme beim anfahren

Ungelesener Beitrag von magejo » Donnerstag 5. April 2018, 18:42

vielleicht mal mit´n Meister drüber sprechen. Ggf. gibts dazu ja einen "TIPS"-Fall im Werkssystem.
Ciao Markus Mercedes-Benz passion Blog Das Blog um die Leidenschaft Mercedes-Benz

VFLTobias
BElch-Anfänger
Beiträge: 26
Registriert: Samstag 2. Dezember 2017, 14:20
Welchen Motor hast Du?: B200
Auslieferungsdatum: 24. Jan 2006

Re: Probleme beim anfahren

Ungelesener Beitrag von VFLTobias » Freitag 6. April 2018, 17:11

Was genau meinst du mit "TIPS "
Den Fehlerspeicher lass ich beim Bosch Dienst am Montag auslesen. Gibt es bei Mercedes ne andere Art Fehler auslesen zu können?

Benutzeravatar
magejo
Site Admin
Beiträge: 6762
Registriert: Samstag 4. November 2006, 14:12
Welchen Motor hast Du?: Mercedes, anderen Typ.
Auslieferungsdatum: 15. Okt 2016
Wohnort: 91781 Weißenburg in Bayern
Kontaktdaten:

Re: Probleme beim anfahren

Ungelesener Beitrag von magejo » Freitag 6. April 2018, 18:24

Bosch sollte das schon können. Mit "TIPS" meinte ich das Werkssystem beim MB Service, - da werden bekannte Fehler gesammelt und Hinweise für eine Lösung gegeben. Dein Meister beim Freundlichen kennt es, Du musst das hingegen nicht kennen :)
Ciao Markus Mercedes-Benz passion Blog Das Blog um die Leidenschaft Mercedes-Benz

VFLTobias
BElch-Anfänger
Beiträge: 26
Registriert: Samstag 2. Dezember 2017, 14:20
Welchen Motor hast Du?: B200
Auslieferungsdatum: 24. Jan 2006

Re: Probleme beim anfahren

Ungelesener Beitrag von VFLTobias » Freitag 6. April 2018, 20:47

Danke für den Tipp, wenn ich beim Bosch Dienst nicht weiter komme werd ich zum freundlichen fahren. Ich hoffe mal das es nicht zu teuer wird :???:

VFLTobias
BElch-Anfänger
Beiträge: 26
Registriert: Samstag 2. Dezember 2017, 14:20
Welchen Motor hast Du?: B200
Auslieferungsdatum: 24. Jan 2006

Re: Probleme beim anfahren

Ungelesener Beitrag von VFLTobias » Montag 9. April 2018, 16:58

So heute hab ich den Fehlerspeicher auslesen lassen, Fehlermeldung war P2732 CVT Getriebe :Vorwärtsgang Magnetventil Unzulässiges Öffnen. Die Werkstatt meinte es kann auch sein das beim Getriebeöl Wechsel noch altes Öl drinn geblieben ist oder sogar zu wenig eingefüllt wurde, das könnte für diesen Fehler ausschlaggebend sein und wäre das Kostengünstigste, wenn es denn so wäre. Habt ihr ne Ahnung wo das Magnetventil sitzt? :schockiert:

VFLTobias
BElch-Anfänger
Beiträge: 26
Registriert: Samstag 2. Dezember 2017, 14:20
Welchen Motor hast Du?: B200
Auslieferungsdatum: 24. Jan 2006

Re: Probleme beim anfahren

Ungelesener Beitrag von VFLTobias » Montag 9. April 2018, 17:51

Ach so noch was, ich hab mir mal die Rechnung des Händlers angesehen wo ich das Auto gekauft habe (11.2017),Getriebeöl Wechsel war vor 6000km, Getriebeöl ATF 27975. Menge 5 (gehe davon aus das 5Liter gemeint sind). Gelesen habe ich das man bei diesem Getriebe kein ATF nutzen soll und die Füllmenge 6 Liter sind :???: Kann mir jemand sagen ob hier der Fehler liegt :schockiert:

Antworten

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 16 Gäste